Velo Request: Support Any npm Package

Pre-launch
Currently Velo only allows you to install approved npm packages on your site. If a package you would like to use has not yet been approved, you can request that it be added to the list. It is not possible to install npm packages on your site that were not previously approved by Wix.
We are always working to update and improve our products, and your feedback is greatly appreciated.